Duyuru

Gizle
No announcement yet.

problem

Gizle
X
 
  • Filtrele
  • Zaman
  • Göster
Hepsini Sil
new posts

  • problem

    arkadaşlar iyi akşamlar site biriki gündür düzgün çalışmıyor.diğer siteler normal açılırken zıpkıncı com da problem var.bu problem sizlerdede varmı.adsl 512 olmasına rağmen.teşekkürler
    **Murat Akyi?it**

    *1976*

  • #2
    Bende yok problem .canavar gibi maşallah.Tabii ben 2048 kullanıyorum :) :)

    Yorum yap


    • #3
      maşallah diyelim. :shock: :D
      **Murat Akyi?it**

      *1976*

      Yorum yap


      • #4
        ...............................................

        Yorum yap


        • #5
          onur bey düzeldimi peki.ben hala sorun yaşıyorum avatarlar fotolar geç açılıyor yada açılmıyor.diğer siteler normal işliyor.deliricem
          **Murat Akyi?it**

          *1976*

          Yorum yap


          • #6
            şu anda bende normal gözüküyor . Sanırım bağlantılarla ilgili bir sorun var

            Yorum yap


            • #7
              Tüm sorun Telekom'un DNS lerinden kaynaklanıyor bence....
              Sertan SAVA? - ?stanbul

              Yorum yap


              • #8
                Türk Telekom'un şu anda aktif olan DNS lerini modeme ya da Ağ Bağlantılarına girerek sorunu çözebilirsiniz...

                ------IP ------------------------ Ping --------------------------- Hostname

                195.175.37.7 ---------------- 27 ms ---------------- ttdns01.ttnet.net.tr
                195.175.37.10 ---------------- 20 ms ---------------- ttdns02.ttnet.net.tr
                195.175.37.14 ---------------- 27 ms ---------------- ttdns1.ttnet.net.tr
                195.175.37.69 ---------------- 34 ms ---------------- ttdns2.ttnet.net.tr
                212.156.4.1 ---------------- 34 ms ---------------- eylul3.ttnet.net.tr
                212.156.4.4 ---------------- 34 ms ---------------- ns1.ttnet.net.tr
                212.156.4.7 ---------------- 34 ms ---------------- eylul7.ttnet.net.tr
                Sertan SAVA? - ?stanbul

                Yorum yap


                • #9
                  2 kasım gecesını 3 kasım baglayan saatlerde forum acıkken bırde baska sayfa acayım dedım yarım saat kadar ugrasmama ragmenforumun tek sayfası acılmadı ama baska sıtelerde bır problem yoktu gecen surenın sonunda ne hıkmetse sayfa ya gırıs yapabıldım
                  bu sorunu son zamanlarda sıkca yasıyorum ve hemen aklıma acaba bırılerı yıne sıteye saldırıya mı calısıyor dıye dusunmeden kendımı alamıyorum
                  Tamer Otken / 1965
                  ?stanbul

                  Yorum yap


                  • #10
                    evet arkadaşlar benide sinir etti bu olay .512 adsl kullanıyorum giremiyordum ama adsl modemin adaptörünü çıkartıp tekrar takınca sayfaya girebiliyorsunuz.pek hoş olmasada çözümü bu şekilde buldum şimdilik.ama sorun bazı telekomdan hatlarından kaynaklanıyor.

                    Yorum yap


                    • #11
                      aman Tamer abi allah korusun hangi densiz yapar böyle hackleme işini bu siteye.

                      Yorum yap


                      • #12
                        arkadaşlar sorun devam ediyor resimler dakikalar sonra açılıyor.sadece zıpkıncıda var sorun
                        **Murat Akyi?it**

                        *1976*

                        Yorum yap

                        Hazırlanıyor...
                        X